<!DOCTYPE html>

<html class="no-js" lang="en-GB">

	<head profile="http://gmpg.org/xfn/11">

		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >

		<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Long Night of Music - The Munich Times</title>
	<meta name="description" content="The Long Night of Music is a popular event in Munich which offers various tastes in music at several locations around the city. Check it out!" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://themunichtimes.com/the-long-night-of-music/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:locale:alternate" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Long Night of Music - The Munich Times" />
	<meta property="og:description" content="The Long Night of Music is a popular event in Munich which offers various tastes in music at several locations around the city. Check it out!" />
	<meta property="og:url" content="https://themunichtimes.com/the-long-night-of-music/" />
	<meta property="og:site_name" content="The Munich Times" />
	<meta property="article:published_time" content="2020-12-02T11:07:27+00:00" />
	<meta property="article:modified_time" content="2020-12-06T16:46:32+00:00" />
	<meta property="og:image" content="https://themunichtimes.com/wp-content/uploads/2018/11/frauenkirche-lange-nacht-der-musik-muenchen-veranstaltung.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="459" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://themunichtimes.com/#website","url":"https://themunichtimes.com/","name":"The Munich Times","description":"www.themunichtimes.com","potentialAction":[{"@type":"SearchAction","target":"https://themunichtimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://themunichtimes.com/the-long-night-of-music/#primaryimage","inLanguage":"en-GB","url":"https://themunichtimes.com/wp-content/uploads/2018/11/frauenkirche-lange-nacht-der-musik-muenchen-veranstaltung.jpg","width":640,"height":459},{"@type":"WebPage","@id":"https://themunichtimes.com/the-long-night-of-music/#webpage","url":"https://themunichtimes.com/the-long-night-of-music/","name":"The Long Night of Music - The Munich Times","isPartOf":{"@id":"https://themunichtimes.com/#website"},"primaryImageOfPage":{"@id":"https://themunichtimes.com/the-long-night-of-music/#primaryimage"},"datePublished":"2020-12-02T11:07:27+00:00","dateModified":"2020-12-06T16:46:32+00:00","author":{"@id":"https://themunichtimes.com/#/schema/person/86b0088aed6c216f5743e2930f732cc0"},"description":"The Long Night of Music is a popular event in Munich which offers various tastes in music at several locations around the city. Check it out!","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://themunichtimes.com/the-long-night-of-music/"]}]},{"@type":["Person"],"@id":"https://themunichtimes.com/#/schema/person/86b0088aed6c216f5743e2930f732cc0","name":"munichtimesreporter","image":{"@type":"ImageObject","@id":"https://themunichtimes.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/049418de3765abf1614e262c52aa2598?s=96&d=mm&r=g","caption":"munichtimesreporter"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Munich Times &raquo; Feed" href="https://themunichtimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Munich Times &raquo; Comments Feed" href="https://themunichtimes.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themunichtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://themunichtimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_genericons-css'  href='https://themunichtimes.com/wp-content/themes/lovecraft/assets/css/genericons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_style-css'  href='https://themunichtimes.com/wp-content/themes/lovecraft/style.css?ver=2.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://themunichtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://themunichtimes.com/wp-content/themes/lovecraft/assets/js/doubletaptogo.min.js?ver=1' id='lovecraft_doubletap-js'></script>
<link rel="https://api.w.org/" href="https://themunichtimes.com/wp-json/" /><link rel="alternate" type="application/json" href="https://themunichtimes.com/wp-json/wp/v2/posts/655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themunichtimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themunichtimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://themunichtimes.com/?p=655' />
<link rel="alternate" type="application/json+oembed" href="https://themunichtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemunichtimes.com%2Fthe-long-night-of-music%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://themunichtimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemunichtimes.com%2Fthe-long-night-of-music%2F&#038;format=xml" />
<link rel="alternate" href="https://diemuenchenerzeit.de/die-lange-nacht-der-musik/" hreflang="de" />
<link rel="alternate" href="https://themunichtimes.com/the-long-night-of-music/" hreflang="en" />

	</head>

	<body class="post-template-default single single-post postid-655 single-format-standard has-featured-image">

		
		<a class="skip-link button" href="#site-content">Skip to the content</a>

		<header class="header-wrapper">

			<div class="header section bg-white small-padding">

				<div class="section-inner group">

					
						<div class="blog-title">
							<a href="https://themunichtimes.com" rel="home">The Munich Times</a>
						</div>
					
													<h4 class="blog-tagline">www.themunichtimes.com</h4>
											
					
				</div><!-- .section-inner -->

			</div><!-- .header -->

			<div class="toggles group">

				<button type="button" class="nav-toggle toggle">
					<div class="bar"></div>
					<div class="bar"></div>
					<div class="bar"></div>
					<span class="screen-reader-text">Toggle the mobile menu</span>
				</button>

				<button type="button" class="search-toggle toggle">
					<div class="genericon genericon-search"></div>
					<span class="screen-reader-text">Toggle the search field</span>
				</button>

			</div><!-- .toggles -->

		</header><!-- .header-wrapper -->

		<div class="navigation bg-white no-padding">

			<div class="section-inner group">

				<ul class="mobile-menu">

					<li class="page_item page-item-563"><a href="https://themunichtimes.com/">Die Stadt München &#8211; English</a></li>

				</ul>

				<div class="mobile-search">
					
<form method="get" class="search-form" id="search-form-5fcf79f99aa84" action="https://themunichtimes.com/">
	<input type="search" class="search-field" placeholder="Search Form" name="s" id="s-5fcf79f99aa86" />
	<button type="submit" class="search-button"><div class="genericon genericon-search"></div><span class="screen-reader-text">Search</span></button>
</form>
				</div><!-- .mobile-search -->

				<ul class="main-menu">

					<li class="page_item page-item-563"><a href="https://themunichtimes.com/">Die Stadt München &#8211; English</a></li>

				</ul><!-- .main-menu -->

			</div><!-- .section-inner -->

		</div><!-- .navigation -->

		
			<figure class="header-image bg-image" style="background-image: url( https://themunichtimes.com/wp-content/uploads/2018/11/frauenkirche-lange-nacht-der-musik-muenchen-veranstaltung.jpg );">
				<img width="640" height="459" src="https://themunichtimes.com/wp-content/uploads/2018/11/frauenkirche-lange-nacht-der-musik-muenchen-veranstaltung.jpg" class="attachment-post-image-cover size-post-image-cover wp-post-image" alt="" loading="lazy" srcset="https://themunichtimes.com/wp-content/uploads/2018/11/frauenkirche-lange-nacht-der-musik-muenchen-veranstaltung.jpg 640w, https://themunichtimes.com/wp-content/uploads/2018/11/frauenkirche-lange-nacht-der-musik-muenchen-veranstaltung-300x215.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />			</figure>

		
		<main id="site-content">
<div class="wrapper section">

	<div class="section-inner group">

		<div class="content">

			
					<article id="post-655" class="post single post-655 type-post status-publish format-standard has-post-thumbnail hentry category-nicht-kategorisiert-en">

						<div class="post-inner">

							<div class="post-header">

								<h1 class="post-title"><a href="https://themunichtimes.com/the-long-night-of-music/">The Long Night of Music</a></h1>

										
		<div class="post-meta">

			<p class="post-author"><span>By </span><a href="https://themunichtimes.com/author/munichtimesreporter/" title="Posts by munichtimesreporter" rel="author">munichtimesreporter</a></p>

			<p class="post-date"><span>On </span><a href="https://themunichtimes.com/the-long-night-of-music/">December 2, 2020</a></p>

							<p class="post-categories"><span>In </span><a href="https://themunichtimes.com/category/nicht-kategorisiert-en/" rel="category tag">Nicht kategorisiert</a></p>
			
			
		</div><!-- .post-meta -->

		
							</div><!-- .post-header -->

							
								<div class="post-content entry-content">

									<p>The Long Night of Music is a popular music event in Munich. To give you an overview, all information about the Long Night of Music from 2017 has been collected here.</p>
<h2>Which musical genres were represented at the Long Night of Music?</h2>
<p>The colourful music event <strong>offers something for every taste at various locations around the city</strong>. Last year, there were concerts from the music genres of classical music, pop, rock, swing, jazz, salsa, techno and hits. There were also dance courses, dance performances and performances. The artists all played live.</p>
<p><img loading="lazy" class="alignnone wp-image-1002 size-full" src="https://themunichtimes.com/wp-content/uploads/2020/10/themunichtimes.com-The-Long-Night-of-Music-Frauenkirche-at-night.jpg" alt="At the Long Night of Music you can also get a beautiful view of Munich's sights at night and with musical background, like the Frauenkirche." width="640" height="459" srcset="https://themunichtimes.com/wp-content/uploads/2020/10/themunichtimes.com-The-Long-Night-of-Music-Frauenkirche-at-night.jpg 640w, https://themunichtimes.com/wp-content/uploads/2020/10/themunichtimes.com-The-Long-Night-of-Music-Frauenkirche-at-night-300x215.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h2>Where did the long night of music take place?</h2>
<p>Due to the many concerts and performances, the artists played in large concert halls, on small music stages, in restaurants, pubs, clubs, churches, dance schools, hotels and institutions such as the ZAV artists&#8217; agency of the german agency of work “Agentur für Arbeit” and in rooms of the GEMA. The Long Night of Music began at 8 pm, continued until 3 am and took place at 100 different locations. <strong>400 concerts were played</strong>. Here is a small selection:</p>
<ul>
<li>The biggest venue was the <strong>Gasteig</strong>. There they played in all rooms even in the foyer. The programme included tango lessons, modern dialect, pure singing and classical music.</li>
<li>The opera &#8220;Madam Butterfly&#8221;, a play by Giacomo Puccini, was performed at the <a href="https://themunichtimes.com/maxvorstadt-feeling-good-in-my-neighborhood/"><strong>Bavarian State Opera</strong></a>. In addition, there was a performance of the orchestra pit and at night visitors were allowed to take part in a guided tour behind the scenes.</li>
<li>At the <strong>Munich Academic Singing Society</strong>, orchestras and jazz bands played, choirs performed and an opera salon and a theatre performance took place. After these events, the guests could take part in the open-end party in the bowling alley.</li>
<li>In the<strong> church St. Maximilian</strong> a very atmospheric event took place. The Young Choirs of Munich comment on the artistically presented photography by Frank Eydner, which had the theme of music, light and architecture.</li>
<li>The <strong>lounge at Lenbachplatz</strong> has already become a tradition during the long night of music. Here visitors could listen to music and dance on two levels. Newcomers introduced themselves on several stages.</li>
<li>The <strong>Rockbox Bar</strong> was one of the smallest venues, but also one of the loudest. Three bands rocked on only a few square metres and captivated their audience.</li>
<li>It was also loud in the &#8220;<strong>Niederlassung</strong>&#8220;. Here the band junkmood as well as the band Loopin&#8217;Lab played.</li>
<li>In the <strong>Pressehaus</strong>, where the newspapers used to be printed, things got hot. Newcomers from the region played as supporting programme. The highlight was the band Dreiviertelblut, for whom the visitors had been waiting eagerly.</li>
</ul>
<h2>Getting around during the night</h2>
<p><img loading="lazy" class="alignnone wp-image-1003 size-full" src="https://themunichtimes.com/wp-content/uploads/2020/10/themunichtimes.com-The-Long-Night-of-Music-dancing-at-night.jpg" alt="After you have danced your feet sore at the Long Night of Music, you can get a bus to take you home. " width="640" height="427" srcset="https://themunichtimes.com/wp-content/uploads/2020/10/themunichtimes.com-The-Long-Night-of-Music-dancing-at-night.jpg 640w, https://themunichtimes.com/wp-content/uploads/2020/10/themunichtimes.com-The-Long-Night-of-Music-dancing-at-night-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Those who wanted to get from concert to concert quickly could make use of the MVG&#8217;s numerous bus lines. The ticket for the buses was included in the ticket for the various music events. It <strong>cost 15 euros</strong>. All venues were connected to each other, so they were covered by four different tours. From 8 pm, with the start of the long Night of Music in Munich, all 15 shuttle buses departed every 10 minutes.</p>
<p>A special highlight was the &#8220;Ois is Blues&#8221; tram. It departed from Max-Weber-Platz between 8 pm and 1 am. Those who took this tram got a round trip via Ostbahnhof through the centre of Munich. Blues and Boogie-Woogie were played in the tram, of course by a live band. Drinks could be bought at the rolling bar.</p>

								</div><!-- .post-content -->

								
						</div><!-- .post-inner -->

						
								<div class="post-navigation">
									<div class="post-navigation-inner group">

																					<div class="post-nav-prev">
												<p>Previous</p>
												<h4><a href="https://themunichtimes.com/my-kiez-my-neighbourhood-living-in-munichs-old-town-lehel/">Munich&#8217;s old town Lehel &#8211; My “Kiez” , my neighbourhood</a></h4>
											</div>
																				
																					<div class="post-nav-next">
												<p>Next</p>
												<h4><a href="https://themunichtimes.com/thomas-mann-in-munich/">Thomas Mann in Munich</a></h4>
											</div>
										
									</div><!-- .post-navigation-inner -->
								</div><!-- .post-navigation -->

								
					</article><!-- .post -->

					
		</div><!-- .content -->

					<aside class="sidebar">

	<div id="calendar-2" class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
		<caption>December 2020</caption>
		<thead>
		<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		</tr>
		</thead>
		<tbody>
		<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://themunichtimes.com/2020/12/01/" aria-label="Posts published on 1 December 2020">1</a></td><td><a href="https://themunichtimes.com/2020/12/02/" aria-label="Posts published on 2 December 2020">2</a></td><td>3</td><td>4</td><td>5</td><td><a href="https://themunichtimes.com/2020/12/06/" aria-label="Posts published on 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td>7</td><td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://themunichtimes.com/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
		</nav></div></div></div><div id="search-2" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" id="search-form-5fcf79f99dc90" action="https://themunichtimes.com/">
	<input type="search" class="search-field" placeholder="Search Form" name="s" id="s-5fcf79f99dc92" />
	<button type="submit" class="search-button"><div class="genericon genericon-search"></div><span class="screen-reader-text">Search</span></button>
</form>
</div></div><div id="widget_lovecraft_recent_posts-2" class="widget Widget_Lovecraft_Recent_Posts"><div class="widget-content">
				<ul class="lovecraft-widget-list">

					
						<li class="group">

							<a href="https://themunichtimes.com/practice-dr-med-froenicke-in-munich-an-eye-for-aesthetics/">

								<div class="post-icon">

									
										<div class="genericon genericon-standard"></div>

									
								</div>

								<div class="inner">
									<p class="title">Practice Dr. med. Frönicke in Munich &#8211; an eye for aesthetics</p>
									<p class="meta">December 6, 2020</p>
								</div>

							</a>

						</li>

						
						<li class="group">

							<a href="https://themunichtimes.com/intimate-surgery-in-and-around-munich-feeling-good-in-your-own-body/">

								<div class="post-icon">

									
										<div class="genericon genericon-standard"></div>

									
								</div>

								<div class="inner">
									<p class="title">Intimate Surgery in and around Munich &#8211; feeling good in your own body</p>
									<p class="meta">December 6, 2020</p>
								</div>

							</a>

						</li>

						
						<li class="group">

							<a href="https://themunichtimes.com/breast-augmentation-popular-surgery-because-of-munichs-oktoberfest/">

								<div class="post-icon">

									
										<div class="genericon genericon-standard"></div>

									
								</div>

								<div class="inner">
									<p class="title">Breast augmentation &#8211; popular surgery because of Munich&#8217;s Oktoberfest?</p>
									<p class="meta">December 6, 2020</p>
								</div>

							</a>

						</li>

						
						<li class="group">

							<a href="https://themunichtimes.com/eyelid-lift-in-munich-goodbye-wrinkles/">

								<div class="post-icon">

									
										<div class="genericon genericon-standard"></div>

									
								</div>

								<div class="inner">
									<p class="title">Eyelid lift in Munich: Goodbye wrinkles</p>
									<p class="meta">December 6, 2020</p>
								</div>

							</a>

						</li>

						
						<li class="group">

							<a href="https://themunichtimes.com/maxvorstadt-feeling-good-in-my-neighborhood/">

								<div class="post-icon">

									<img width="150" height="150" src="https://themunichtimes.com/wp-content/uploads/2019/01/Koenig-Maximilian-I-Joseph-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://themunichtimes.com/wp-content/uploads/2019/01/Koenig-Maximilian-I-Joseph-150x150.jpg 150w, https://themunichtimes.com/wp-content/uploads/2019/01/Koenig-Maximilian-I-Joseph-88x88.jpg 88w" sizes="(max-width: 150px) 100vw, 150px" />
								</div>

								<div class="inner">
									<p class="title">Maxvorstadt: Feeling good in my neighborhood</p>
									<p class="meta">December 2, 2020</p>
								</div>

							</a>

						</li>

						
				</ul>

			</div></div><div id="categories-3" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-21"><a href="https://themunichtimes.com/category/nicht-kategorisiert-en/">Nicht kategorisiert</a>
</li>
			</ul>

			</div></div>
</aside><!-- .sidebar -->
		
	</div><!-- .section-inner -->

</div><!-- .wrapper -->

		</main><!-- #site-content -->

		
		<div class="credits section bg-dark">

			<div class="credits-inner section-inner">

				<p class="powered-by">Powered by <a href="https://www.wordpress.org">WordPress</a> <span class="sep">&amp;</span> <span class="theme-by">Theme by <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></span></p>

			</div><!-- .section-inner -->

		</div><!-- .credits.section -->

		<script type='text/javascript' src='https://themunichtimes.com/wp-content/themes/lovecraft/assets/js/global.js?ver=2.0.0' id='lovecraft_global-js'></script>
<script type='text/javascript' src='https://themunichtimes.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en; expires=" + expirationDate.toUTCString() + "; path=/; secure";
			}());</script>			<script type="text/javascript" id="uagb-script-frontend">document.addEventListener("DOMContentLoaded", function(){( function( $ ) {  })(jQuery)})</script>
			
	</body>
</html>
